Sie sind nicht angemeldet.

1

13.03.2017, 19:23

Multi-Bau nicht benutzbar

Hallo,

den Multi-Bau kann ich nicht benutzen, dabei ist egal ob Morzilla oder WOG-Browser.

Ich bekomme immer den Fehler - Fehler beim Multi-Bau, 257 - oder die Meldung - Die Multi-Bau-Funktion wurde auf Grund von Flood für kurze Zeit deaktiviert.

Einer Lösung wäre super, Danke.

Gruß

2

26.03.2017, 11:39

Gibts dazu was neues?

Habe inzwischen auch etwas rumgetestet.

Egal ob PC, Handy, Tablet, WOG-Broswer/Wog-APP, anderen Skin oder anderes Betriebssystem(Linux) ich kann den Multi-Bau nicht benutzen bekomme immer diesen komischen Flood-Fehler.

Lösung wäre wirklich Super.

Achso PA ist natürlich vorhanden.

Gruß

Edit:
Habe jetzt auf PA Account 3 Tage testen geklickt und jetzt kann ich Multi-Bau nutzen bitte prüfen.

3

12.04.2017, 18:41

Brauche die genaue Fehlermeldung.

Um genau zu sein müßte der Fehler 257 schon seit dem 26/03/17, 10:17 Uhr gefixed sein.

Diskutiere nie mit einem Idioten, denn er zieht dich nur auf sein Niveau hinunter.
Fange nie einen Streit an, aber beende ihn, wenn n?tig.

4

12.04.2017, 20:13

Brauche die genaue Fehlermeldung.

Um genau zu sein müßte der Fehler 257 schon seit dem 26/03/17, 10:17 Uhr gefixed sein.
Nachdem ich einmal unter Einstellung auf PA-Acount für 1Tagen testen geklickt habe war der Fehler weg.

5

12.04.2017, 21:41

Dann ist der Fix wohl mit deinem Test zusammen gefallen.

Diskutiere nie mit einem Idioten, denn er zieht dich nur auf sein Niveau hinunter.
Fange nie einen Streit an, aber beende ihn, wenn n?tig.

Ähnliche Themen

Thema bewerten