Sie sind nicht angemeldet.

1

14.08.2008, 13:40

skins bei den einstellungen funzen nicht

ist bestimmt schon bekannt, aber irgendwie spricht keiner im forum darüber...
unter einstellungen werden 17 skins angeboten von denen nur einer funktioniert. weißer bildschirm und extrem langsamer seitenaufbau ^^
sehr geil ^^

also so wie ich das sehe funzt nur der skin "red", alle 16 anderen kann man vergessen. denk mal dass die designer die skins auf nem privaten space gespeichert haben und im laufe der zeit wieder gelöscht wurden

vorschlag wäre die entfernung der skins oder das neusetzen der grafikpfade

darüberhinaus hab ich hier im forum noch andere wundervolle skins entdeckt, die könnte man vllt auch auf einen sicheren, wogeigenen space speichern und ebenfalls bei den einstellungen verlinken

lg

shooooo

Fortgeschrittener

Beiträge: 276

Allianz: My0wn

Wohnort: aschaffenburg

Beruf: student

  • Nachricht senden
30

2

14.08.2008, 13:48

die skins funktionieren alle!
musst wenn du den weißen bildschirm hast einfach das wog fenster schließen und dich dann neu einloggen. danach hast den neuen skin.
(ka obs für alle gilt, aber für die 3-4 die ich ab und an benutze gilt das auf jedenfall)
!Achtung!
Lesen meiner Posts auf eigene Gefahr!

http://marlic.mybrute.com <-- versucht mich zu verhauen! :D

Pseudonym

unregistriert

3

14.08.2008, 14:12

Das liegt nur daran, dass die Grafikpfade noch nicht geändert wurden.

Die Skins fangen alle mit www2.warofga... an.
Wenn du da die 2 wegnimmst und erneut speicherst, sollten alle Skins funktionieren.

4

14.08.2008, 14:12

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »minotaurus« (14.08.2008, 14:15)


Pseudonym

unregistriert

5

14.08.2008, 14:28

Nachdem du den Skin aus dem Pull-Down Menü ausgewählt und abgespeichert hast, nimm einfach die 2 weg und speicher nochmal ab.

6

15.08.2008, 13:06

Zitat

Original von Pseudonym
Nachdem du den Skin aus dem Pull-Down Menü ausgewählt und abgespeichert hast, nimm einfach die 2 weg und speicher nochmal ab.


jetzt da ich es weiss, gut für mich...
nicht dass ihr denkt dass ich zu faul oder zu doof bin das zu tun, aber geändert werden sollte es trotzdem.wissen bestimmt viele nicht, neueinsteiger sowieso nicht, und die sehen nur 16 buggy skins...

also ihr könnt noch 20 mal sagen "EIGENTLICH" funktionieren die...
buggy sind die links trotzdem udn wird ja wohl keine arbeit sein, die 2er bei den einstellungen zu entfernen

Pseudonym

unregistriert

7

15.08.2008, 15:55

Jo, das stimmt. Habs auf die ToDo geschrieben.

EDIT: FIXED

Thema bewerten