Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: War Of Galaxy. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

15.01.2018, 21:02

Minenfeld wird nicht gesetzt

Guten Abend,
seit gestern 10:06 Uhr sollte mein MF im Zielsystem angekommen sein.

Es wird dort aber noch nicht angezeigt und im Alli-Menü steht noch, dass es unterwegs ist, obwohl die angegebene Ankunftszeit am 14.01.18, 10:06 Uhr ist (war) ?

Habe ich was falsch gemacht oder wo liegt das Problem :whistling: ?

Danke im Voraus :D

2

15.01.2018, 21:28

ist wohl kein Einzelschicksal,
ist bei uns auch so...
habe das mal auf Facebook gebostet, vllt geht es dann schneller...

3

15.01.2018, 22:02

Danke für deine Antwort,

bin ja schon mal beruhigt, dass ich offensichtlich nichts falsch gemacht oder übersehen habe :S .


Ist aber sch. . . .,dass es nicht funktioniert !!!

4

15.01.2018, 22:06

Meins ist nun da, solltest bei dir auch mal gucken....
Hatte sich wohl was im Hintergrund aufgehängt, sollte nun wieder laufen, laut Admin^^

5

15.01.2018, 22:24

Juhu, es ist da ^^ Danke für die Hilfe :thumbup:

Thema bewerten